#1

Logo in der falschen Größe

in Logos / Hintergrundbilder 15.08.2003 10:33
von Schnubbe • Besucher | 25 Beiträge
Hallo zusammen, ich habe ein sehr geiles Logo, aber es ist in der falschen Größe. Kann mir das einer von euch vielleicht passend für ein S-100 machen??

Danke im Vorraus!!!

Hier das Bild:



Der User hat folgendes Bild an den Post angehängt:

nach oben springen

#2

Logo in der falschen Größe

in Logos / Hintergrundbilder 15.08.2003 16:17
von Lores • Besucher | 250 Beiträge
was hat denn das s100 für ne auflösung?
kanns schon größer machen aber wird die qualität halt schlechter und das bild brauch mehr speicherplatz

nach oben springen

#3

Logo in der falschen Größe

in Logos / Hintergrundbilder 15.08.2003 16:27
von Lores • Besucher | 250 Beiträge
habs schon grad nachgelesen
also das ist das größte was ich bis 40kB hinkrieg
nur irgendwie is da ein kleiner fehler aber keine ahnung warum. vielleichts machts ja jemand anders besser.
etwas verpixelt wirds aber immer auf alle fälle



Der User hat folgendes Bild an den Post angehängt:



Der User hat folgendes Bild an den Post angehängt:

nach oben springen

#4

Logo in der falschen Größe

in Logos / Hintergrundbilder 15.08.2003 16:54
von Blues • Besucher | 332 Beiträge
Viel besser ist es wohl auch nicht, aber immerhin unter ist sie jetzt unter 40 KB.

Gruß von Blues


Der User hat folgendes Bild an den Post angehängt:

nach oben springen

#5

Logo in der falschen Größe

in Logos / Hintergrundbilder 15.08.2003 20:03
von enzi • Besucher | 15 Beiträge
Hallo Blues,

kannst du das auch für mein s300 machen (128x97)?
Danke!!!

Enzi

nach oben springen

#6

Logo in der falschen Größe

in Logos / Hintergrundbilder 15.08.2003 22:53
von Blues • Besucher | 332 Beiträge
@ enzi

Bitteschön!!!

Gruß Blues


Der User hat folgendes Bild an den Post angehängt:

nach oben springen

#7

Logo in der falschen Größe

in Logos / Hintergrundbilder 21.08.2003 19:25
von Schnubbe • Besucher | 25 Beiträge
Ich danke euch für die Mühe!!! Mal schauen, wie das auf dem Display so aussieht...

nach oben springen

#8

Logo in der falschen Größe

in Logos / Hintergrundbilder 23.08.2003 15:25
von Freeman_888 • Besucher | 335 Beiträge
hi, hätte ne bitte. bräuchte dieses gif in 128x128. vielen dank schon mal

nach oben springen


Besucher
0 Mitglieder und 6 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: kinghairextensions2
Forum Statistiken
Das Forum hat 25266 Themen und 181068 Beiträge.